[Userthread] Behringer X Air und Midas MR

von PianoPlayerJKG, 07.10.16.

Sponsored by
QSC
  1. docmidnite

    docmidnite Registrierter Benutzer

    Im Board seit:
    13.06.11
    Zuletzt hier:
    23.01.20
    Beiträge:
    209
    Ort:
    Sandhausen
    Kekse:
    20
    Erstellt: 17.10.18   #621
    Das war es!
    Danke @tombulli :great:
    Danke Forum und allen Tippgebern!

    Dieser LR Button ist mir noch nie aufgefallen:eek::(:o
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  2. Duplobaustein

    Duplobaustein Keyboards Moderator

    Im Board seit:
    22.01.10
    Zuletzt hier:
    3.12.20
    Beiträge:
    10.050
    Ort:
    Wien
    Kekse:
    16.261
    Erstellt: 17.10.18   #622
    Ka Tsching. :D
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  3. Jens W.

    Jens W. Registrierter Benutzer

    Im Board seit:
    22.10.16
    Zuletzt hier:
    24.11.20
    Beiträge:
    60
    Kekse:
    0
    Erstellt: 19.10.18   #623
    Manchmal ist man ja wie vernagelt und findet den Fehler einfach nicht. Schon mehrfach bin ich an dem gleichen Punkt fast verzweifelt und stelle fest, dass die Frage hier auch öfter so oder ähnlich auftaucht:
    Wenn das Signal zum Aux post Fader abgenommen wird (weil man den MainMix auf dem Monitor haben will), dann müssen die Aux-Send trotzdem hochgezogen sein - Einfach alle auf 0 dB.

    So, wenn ich das nächste Mal wieder nicht weiß wie es geht, finde ich mehr als meine eigenen ungenügenden Antworten ;-)

    Grüße von Jens W.
     
    gefällt mir nicht mehr 3 Person(en) gefällt das
  4. Der Gepuschelte

    Der Gepuschelte Registrierter Benutzer

    Im Board seit:
    24.02.10
    Zuletzt hier:
    3.12.20
    Beiträge:
    1.803
    Ort:
    Braunschweig
    Kekse:
    3.552
    Erstellt: 20.10.18   #624
    Ich bin mal gespannt, heute erleben mein XR18 und ich (quasi als Tonmensch) die erste Live-Veranstaltung zusammen, mal schauen, wie reibungslos das Ganze von statten geht.
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  5. docmidnite

    docmidnite Registrierter Benutzer

    Im Board seit:
    13.06.11
    Zuletzt hier:
    23.01.20
    Beiträge:
    209
    Ort:
    Sandhausen
    Kekse:
    20
    Erstellt: 20.10.18   #625
    Ich drücke die Daumen und hoffe, Du hast ein externes 5Mhz Netzwerk angelegt!
    Da eingebaute 2,4 ist ratzfatz am Anschlag und dadurch kommt es zu Signalabbrüchen...
    --- Beiträge zusammengefasst, 20.10.18, Datum Originalbeitrag: 20.10.18 ---
    Ha, schon die erste Antwort war richtig!
    Prima Forum! Danke nochmal!
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  6. Der Gepuschelte

    Der Gepuschelte Registrierter Benutzer

    Im Board seit:
    24.02.10
    Zuletzt hier:
    3.12.20
    Beiträge:
    1.803
    Ort:
    Braunschweig
    Kekse:
    3.552
    Erstellt: 20.10.18   #626
    Ich richte die Karre einmal ein und gut ist, ich hoffe, dass dann keine großen Änderungen mehr gemacht werden müssen, aber ich werde mal versuchen daran zu denken, dass ich noch ein Netzwerkkabel mitnehme, man weiß ja nie. :)
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  7. docmidnite

    docmidnite Registrierter Benutzer

    Im Board seit:
    13.06.11
    Zuletzt hier:
    23.01.20
    Beiträge:
    209
    Ort:
    Sandhausen
    Kekse:
    20
    Erstellt: 20.10.18   #627
    Genau:great:
    Hab meine alte Fritzbox eingerichtet. Die bietet so einen Ausdruck an mit Barcode. Da kann sich dann ein jeder Mischpultmann einloggen. Funzt unter 5Mhz prima!
    Wenn man das mit der LR Taste dann noch beachtet...LOL:D:engel:
     
  8. tombulli

    tombulli HCA Digitalmixer HCA HFU

    Im Board seit:
    08.06.04
    Zuletzt hier:
    3.12.20
    Beiträge:
    3.401
    Ort:
    Golling a.d. Salzach
    Kekse:
    13.041
    Erstellt: 20.10.18   #628
    :prost::engel:
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  9. chris_kah

    chris_kah HCA PA- und E-Technik HCA

    Im Board seit:
    18.06.07
    Zuletzt hier:
    3.12.20
    Beiträge:
    5.212
    Ort:
    Tübingen
    Kekse:
    59.099
    Erstellt: 20.10.18   #629
    Leute, legt noch 'nen Tausender drauf bei den Frequenzen. Falls das jemand später hier liest, wundert der sich über die komischen Frequenzen.
    Gemeint ist das 5 GHz WLAN Frequenzband.
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  10. tombulli

    tombulli HCA Digitalmixer HCA HFU

    Im Board seit:
    08.06.04
    Zuletzt hier:
    3.12.20
    Beiträge:
    3.401
    Ort:
    Golling a.d. Salzach
    Kekse:
    13.041
    Erstellt: 20.10.18   #630
    ich wollts ja nicht so direkt schreiben, deshalb oben nur etwas garniert.

    aber nen tausender drauf???

    da muss ich nochmal :prost::prost::engel::hat:


    EDIT: damit in hundert Jahren das nicht missverstanden wird:
    (5 megahertz) + (1000 hertz) =
    5,00100 megahertz
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  11. chris_kah

    chris_kah HCA PA- und E-Technik HCA

    Im Board seit:
    18.06.07
    Zuletzt hier:
    3.12.20
    Beiträge:
    5.212
    Ort:
    Tübingen
    Kekse:
    59.099
    Erstellt: 20.10.18   #631
    Nö, MAL Tausend! 5MHz * 1000 = 5 GHz . Ist das so schwer??? :evil::engel:
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  12. tombulli

    tombulli HCA Digitalmixer HCA HFU

    Im Board seit:
    08.06.04
    Zuletzt hier:
    3.12.20
    Beiträge:
    3.401
    Ort:
    Golling a.d. Salzach
    Kekse:
    13.041
    Erstellt: 20.10.18   #632
    nö, aber wenn schon denn schon :tongue::opa:
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  13. docmidnite

    docmidnite Registrierter Benutzer

    Im Board seit:
    13.06.11
    Zuletzt hier:
    23.01.20
    Beiträge:
    209
    Ort:
    Sandhausen
    Kekse:
    20
    Erstellt: 20.10.18   #633
    Jungs, ihr seid Mega :tongue::D:prost::rock:
    --- Beiträge zusammengefasst, 20.10.18, Datum Originalbeitrag: 20.10.18 ---
    Meinte ich doch!:hi5::great:
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  14. Der Gepuschelte

    Der Gepuschelte Registrierter Benutzer

    Im Board seit:
    24.02.10
    Zuletzt hier:
    3.12.20
    Beiträge:
    1.803
    Ort:
    Braunschweig
    Kekse:
    3.552
    Erstellt: 21.10.18   #634
    Ein kurzer Livebericht:

    Das XR18 lief super, und die Funkstrecke lief auch, ich hatte den Laptop allerdings auch direkt neben dem Mischpult stehen, daher was das alles kein großes Thema. Und natürlich habe ich auch gleich erstmal einen klassischen Anfängerfehler gemacht: ein Mikro koppelte und ich wunderte mich, warum das Mischpult nicht "mute" wurde... ja, weil die Behringer-Software noch im Demo-Modus war, ich hatte das Laptop noch nicht mit dem Mischpult gekoppelt. Danach lief dann auch alles wie erwartet. :D
     
    gefällt mir nicht mehr 3 Person(en) gefällt das
  15. docmidnite

    docmidnite Registrierter Benutzer

    Im Board seit:
    13.06.11
    Zuletzt hier:
    23.01.20
    Beiträge:
    209
    Ort:
    Sandhausen
    Kekse:
    20
    Erstellt: 21.10.18   #635
    Laptop neben Mischer und hast nicht als LAN verbunden? Wäre das nicht zuverlässiger?
    Nur mal so gefragt...
     
  16. tombulli

    tombulli HCA Digitalmixer HCA HFU

    Im Board seit:
    08.06.04
    Zuletzt hier:
    3.12.20
    Beiträge:
    3.401
    Ort:
    Golling a.d. Salzach
    Kekse:
    13.041
    Erstellt: 21.10.18   #636
    wäre es natürlich ;-)
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  17. Der Gepuschelte

    Der Gepuschelte Registrierter Benutzer

    Im Board seit:
    24.02.10
    Zuletzt hier:
    3.12.20
    Beiträge:
    1.803
    Ort:
    Braunschweig
    Kekse:
    3.552
    Erstellt: 21.10.18   #637
    Wahrscheinlich wäre es sicherer, ich hatte nur vergessen ein Kabel einzustecken. Ich muss mal sehen, dass ich den Laptop auch gleich umkonfiguriere, dann nehme ich den als AP. :)
     
  18. chris_kah

    chris_kah HCA PA- und E-Technik HCA

    Im Board seit:
    18.06.07
    Zuletzt hier:
    3.12.20
    Beiträge:
    5.212
    Ort:
    Tübingen
    Kekse:
    59.099
    Erstellt: 21.10.18   #638
    Nimm einen Router für ca 40 EUR mit 4 LAN Anschlüssen und WLAN (am Besten auch mit 5GHz WLAN). Dann hast du beides. So mache ich das, alles in 1 Rack und man hat alles wahlweise zur Verfügung (und nebenbei einen besseren WLAN AP).
     
  19. Der Gepuschelte

    Der Gepuschelte Registrierter Benutzer

    Im Board seit:
    24.02.10
    Zuletzt hier:
    3.12.20
    Beiträge:
    1.803
    Ort:
    Braunschweig
    Kekse:
    3.552
    Erstellt: 22.10.18   #639
    40 Euro? Das Laptop hat mich 20 Euro gekostet. :D
     
  20. tombulli

    tombulli HCA Digitalmixer HCA HFU

    Im Board seit:
    08.06.04
    Zuletzt hier:
    3.12.20
    Beiträge:
    3.401
    Ort:
    Golling a.d. Salzach
    Kekse:
    13.041
    Erstellt: 22.10.18   #640
    wer mit solchem Billigzeugs hantiert, muss sich aber auch nicht wundern, wenns nicht zuverlässig funktioniert. Das ist IMHO sparen am falschen Ort, aber das muss halt jeder selbst entscheiden.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
mapping